Unity4


(obaid) #1

Hi guys,
Need help with FMOD Studio Unity Integration plugin 10806_v2 wiz not working in unity 4.
Thnx


(Andrew Scott) #2

What version of Unity are you using? How is it not working? Can you give the specific error that’s occurring please?