Can the FMOD system be disabled?

Hello, I’m using UE 4.27.2 and latest FMOD version.
I was profling a Swtich performance issue and wanted to know if there is a way to completely disable the FMOD system to isolate the problem.
Can you help me?


Specify “nosound” on the command line when you run your game. The FMOD Unreal integration will pick that up and not initialise FMOD.