Fmod api for iphone simulator

#1

Hi !
What should I use as version for iOS simulator ?
The simulator works on x86_64, I tried for the libs for Mac but it makes crash my app.

#2

The iOS API download includes libs for the simulator, you can find all the supported architectures here:

https://fmod.com/resources/documentation-api?version=2.0&page=platforms-ios.html#compatibility